RegisterRegister 
 
Bizarre bizarre !!!!

 
Post new topic   Reply to topic    Forum Trial Passion Forum Index -> Mécanique -> Beta

paul69 Reply with quote


Offline

Joined: 27 Nov 2012
Posts: 30
Localisation: mornant (69)
Masculin Bélier (21mar-19avr)

PostPosted: Mon 31 Dec - 17:03 (2012)    Post subject: Bizarre bizarre !!!!
 
Bonjour
Cette AM ,je part faire un petit tour ,réservoir plein ,puis dans les bois ,aprés une 1/2 heure panne d'essence ,je vérifie ,le réservoir et encore plein ,le moteur redémarre mais s'arrete tout de suite.
Je force la commande du robinet éléctrique en la passant sur réserve et la je peux redémarrer ?
En regardant mieux ,je m'aperçois que je n'ai plus d'éclairage AV et AR et plus de ventilateur ,mais si je coupe l'éclairage qui aurait du marcher le ventilo se remet en marche ???
Y a t'il eu un court-circuit sur l'éclairage, qui me prive du robinet électrique et du ventilo (très embétant pour le ventilo) ?
Je viens de regarder la notice technique mais point de fusible ?
J'ai continué à faire ma balade sur 2 heures le ventilo marchait bien comme il faut.
La moto une Béta 300 évo 4 tps (neuve !!! )
_________________
La ou se termine le goudron commence l'aventure !!!!
Back to top

Publicité






PostPosted: Mon 31 Dec - 17:03 (2012)    Post subject: Publicité
 
PublicitéSupprimer les publicités ?
Back to top

Marpie972 Reply with quote


Offline

Joined: 31 Dec 2011
Posts: 284
Localisation: martinique
Masculin Sagittaire (22nov-21déc)

PostPosted: Mon 31 Dec - 18:40 (2012)    Post subject: Bizarre bizarre !!!!
 
il doit y avoir une masse déconnecté ou coupé quelque part
Back to top

ahell Reply with quote


Offline

Joined: 25 Dec 2011
Posts: 2,546
Localisation: amiens
Masculin

PostPosted: Mon 31 Dec - 20:02 (2012)    Post subject: Bizarre bizarre !!!!
 
elle est neuve, alors va voir ton concess' pour la garantie.
_________________
Avis aux 125: l'important ce n'est pas d'en avoir une grosse, c'est de savoir bien s'en servir !
Gasgas c'était mieux avant ! ( avant la SIMA! )
Back to top

thierry 29 Reply with quote


Offline

Joined: 22 Apr 2012
Posts: 33
Localisation: finistère
Masculin Taureau (20avr-20mai)

PostPosted: Tue 1 Jan - 19:52 (2013)    Post subject: Bizarre bizarre !!!!
 
paul69 wrote:
Bonjour
Cette AM ,je part faire un petit tour ,réservoir plein ,puis dans les bois ,aprés une 1/2 heure panne d'essence ,je vérifie ,le réservoir et encore plein ,le moteur redémarre mais s'arrete tout de suite.
Je force la commande du robinet éléctrique en la passant sur réserve et la je peux redémarrer ?
En regardant mieux ,je m'aperçois que je n'ai plus d'éclairage AV et AR et plus de ventilateur ,mais si je coupe l'éclairage qui aurait du marcher le ventilo se remet en marche ???
Y a t'il eu un court-circuit sur l'éclairage, qui me prive du robinet électrique et du ventilo (très embétant pour le ventilo) ?
Je viens de regarder la notice technique mais point de fusible ?
J'ai continué à faire ma balade sur 2 heures le ventilo marchait bien comme il faut.
La moto une Béta 300 évo 4 tps (neuve !!! )


salut je pense aussi que c'est un problème de masse
_________________
thierry 29 vétéran ligue bretagne
Back to top

ScotchE Reply with quote


Offline

Joined: 11 Dec 2012
Posts: 110
Localisation: Alsace (proche Sélestat)
Masculin Cancer (21juin-23juil)

PostPosted: Wed 2 Jan - 10:59 (2013)    Post subject: Bizarre bizarre !!!!
 
Effectivement un évident problème de masse.

Cela me rappelle avec nostalgie mon Alfa V6 Production qui n'acceptait pas de faire fonctionner plus de 3 équipements électriques simultanément.
_________________
GG 280 Raga 09 - WR250F 09
Back to top

paul69 Reply with quote


Offline

Joined: 27 Nov 2012
Posts: 30
Localisation: mornant (69)
Masculin Bélier (21mar-19avr)

PostPosted: Wed 2 Jan - 12:02 (2013)    Post subject: Bizarre bizarre !!!!
 
Alfa v6 pour Scotche,pour moi un minibus Fiat 238 dans les années 1980 ,que des embrouilles plus de temps passé au garage que sur la route,j'avais juré de ne plus racheter des mécaniques Italiennes .
Toutes mes motos route Japonaises ou Allemandes aucun probléme ,ma premiére trial un GasGas 125 rando (Espagnol )1.300km de chemins aucun probleme,
ma 2eme une Béta ,1h de chemins au retour sur la route je passe devant la gendarmerie ,à 30m de chez moi ,je mets les phares ,ampoule de phare grillée Evil or Very Mad ampoule changée OK.
Deux sorties plus tard ,panne ,et maintenant, si je veux rouler il ne me faut pas mettre l'éclairage et forcer le robinet d'essence en manuel ,sous peine de ne plus avoir de ventilateur et risquer un grippage moteur Twisted Evil Twisted Evil Twisted Evil
Ce matin j'ai pris RDV pour vendredi, pour la révision et mon problème ,le soir j'en saurai plus !
_________________
La ou se termine le goudron commence l'aventure !!!!
Back to top

Contenu Sponsorisé






PostPosted: Today at 12:27 (2019)    Post subject: Bizarre bizarre !!!!
 
Back to top
Post new topic   Reply to topic    Forum Trial Passion Forum Index -> Mécanique -> Beta
Page 1 of 1

Choose Display Order
Display posts from previous:   
User Permissions

 
Jump to:  

Index | How to create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Skin Created by: Sigma12
Powered by phpBB © 2001, 2019 phpBB Group