HELP!!!

 
Poster un nouveau sujet   Répondre au sujet    Forum Trial Passion Index du Forum -> Mécanique -> Gas gas

jerem22300 Répondre en citant


Hors ligne

Inscrit le: 27 Mar 2018
Messages: 10
Localisation: CUGUEN
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 27 Mar - 17:11 (2018)    Sujet du message: HELP!!!
 
Salut à vous les Gaziers!!!

Alors voila je rencontre un petit souci sur une machine (GasGas 250 JTX) !

Au bout de quelques minutes seulement sur zone, la machine se met la pression toute seule! elle bouillonne à fond et pisse du LDR du reniflard alors qu'avant elle ne le faisait pas!! et une fois quelle a commencée elle n'en fini plus de chauffer!! J'ai même l'impression que ça créer un pb de carburation ou allumage, pour rentrer chez moi 600m de la zonne, la moto se comporte bizarrement, je peut la faire rouler qu'en bas régime... Question Exclamation Question

J'ai bien pensé au bouchon soupape de radiateur mais lisez bien la suite de l'histoire!

J'ai fait une vidange et purge de mon radiateur.. idem! ça bouillonne

Du coup j'ai vérifié que le ventilo se déclenche et Bhim!!! Pas de ventilo mon con! (sachant que l'ancien propriétaire l'avais branché en direct!!!)
Oui oui je suis passé a coté de ça..

J'ai donc vérifié si mon ventilateur fonctionnai à l'aide d'une batterie de visseuse dé-visseuse lol on fait avec les moyens du bord! et il tourne!!! yeahhh! il est pas donné!

Il y à un boitier marron (régulateur je pense) avant la fiche du ventilo celui-ci aurait pu cramer???? il sert a quoi sachant qu'un régulateur de tension est en amont??

J'ai ensuite vérifié ma sonde de température a l'aide d'une batterie, d'une ampoule et d'une bouilloire et il fonctionne!! au passage je comprend pas le branchement en direct de l'ancien proprio du coup...

Sinon?? un joint de culasse?? j'y crois pas de trop car j'aurai de la merde dans mon circuit de refroidissement non???

Un ENOOoormmeeee Merci d'avance, je bloque et pas envie d'investir trop dans cette vielle dame!

tchou! Jerem
_________________
Amateur dans le monde du trial, je progresse en bretagne dans le 35. Généralement seul sur mon joujou, je vous invite à me faire signe si vous êtes du coin!!
Revenir en haut

Publicité






MessagePosté le: Mar 27 Mar - 17:11 (2018)    Sujet du message: Publicité
 
PublicitéSupprimer les publicités ?
Revenir en haut

Loran73 Répondre en citant


Hors ligne

Inscrit le: 02 Nov 2014
Messages: 199
Localisation: Trièves [38]
Masculin

MessagePosté le: Mar 27 Mar - 17:25 (2018)    Sujet du message: HELP!!!
 
As tu vérifié que ton circuit de refroidissement n'est pas bouché ou, plus probable, que ta pompe à eau n'est pas bloquée ou abîmée.
Revenir en haut

jerem22300 Répondre en citant


Hors ligne

Inscrit le: 27 Mar 2018
Messages: 10
Localisation: CUGUEN
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 27 Mar - 18:32 (2018)    Sujet du message: HELP!!!
 
Salut Loran!!

Tout d'abord merci pour ta réponse!!

Oui j'ai débranché sorti culasse j'ai soufflé dans la durite et ça sort de la culasse...
et l’hélice de la pompe tourne avec les coups de kick....

Je comprend pas trop.. Je m'arrache les cheveux (même si j'en ai plus) pour rien non? dans le sens ou je pense au régul de ventilo....

Mais a quoi sert donc ce régulateur de ventilateur? etant donné qu'il y a un régulateur de tension en amont?
_________________
Amateur dans le monde du trial, je progresse en bretagne dans le 35. Généralement seul sur mon joujou, je vous invite à me faire signe si vous êtes du coin!!
Revenir en haut

ahell Répondre en citant


Hors ligne

Inscrit le: 25 Déc 2011
Messages: 2 433
Localisation: amiens
Masculin

MessagePosté le: Mar 27 Mar - 19:29 (2018)    Sujet du message: HELP!!!
 
Pour commencer un entretien du filtre à air, une vérif des prises d'air de la pipe d'admission et un nettoyage carbu.
un coup de nettoyant désoxydant contact dans les cosses électriques.
Si tu as fait les vérif ventilo sonde et faisceau, il me vient un truc en tête à surveiller sur ces modèles.
Les carters moteurs sont en alliage de magnésium.
Le magnésium s'oxyde et se détériore dans le temps.
Il est possible que les conduits du cylindre soient partiellement ou totalement bouchés par l'oxydation privant le cylindre d'une partie de la circulation du liquide.
Je pense notamment à la chambre au niveau de la lumière d'échappement.
J'ai eu le tour sur une 200 de 2001 (même base moteur)
Il faut sortir le cylindre, nettoyer le plan de joint d'embase des carters.
Si il est attaqué, il faut gratter toute l'oxydation jusqu'à retrouver du métal sain. (ca risque de faire une cavité sur le plan de joint qu'il faudra reboucher avec de la soudure à froid pour fermer la surface et retarder le phénomène)
Il faut nettoyer/curer la chambre pleine d'oxydation du cylindre.
Mettre un joint d'embase neuf et tester.
Profites en pour décalaminer et constater de l'état de surface des pièces.
_________________
Avis aux 125: l'important ce n'est pas d'en avoir une grosse, c'est de savoir bien s'en servir !
Gasgas c'était mieux avant ! ( avant la SIMA! )
Revenir en haut

jerem22300 Répondre en citant


Hors ligne

Inscrit le: 27 Mar 2018
Messages: 10
Localisation: CUGUEN
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 27 Mar - 20:24 (2018)    Sujet du message: HELP!!!
 
tu viens de me rendre complètement dep la Ahell lol
Merci pour ta réponse tout d'abord!!
Pour le coup j'ai réalisé un nettoyage carbu aux petits oignons avec les joints etc bref, contrairement à la carburation de celle-ci quand je l'ai achetée, elle est top! Je revis! Idem pour le filtre à air!
Concernant l'admission et la carburation, je suis pratiquement sûr de mon coup! Je dis bien pratiquement!
J'ai bien entendu et compris ce que tu viens de me faire comprendre concernant les carters! Je comptais de toute façons ouvrir pour refaire joints moteur et verif du cylindre piston.. jeu de bielle etc..
Bon cela dit, je croise franchement les doigts pour que tout soit au top Mort de Rire changer un piston pk pas mais m'attaquer à un cylindre ou même un roulement de bielle... eu.... comment dire... Mr. Green j'ai jamais ouvert un moteur! Sauf sur ma vielle 125 Yz! Qui était de tte façon cuite!
Voila voila
Donc me parler de soudure a froid.. c'est pas dans mes compétence je pense..
On verra, je vais deja faire en sorte que mon ventilo fonctionne grâce à sa sonde! ^^
_________________
Amateur dans le monde du trial, je progresse en bretagne dans le 35. Généralement seul sur mon joujou, je vous invite à me faire signe si vous êtes du coin!!
Revenir en haut

Loran73 Répondre en citant


Hors ligne

Inscrit le: 02 Nov 2014
Messages: 199
Localisation: Trièves [38]
Masculin

MessagePosté le: Mar 27 Mar - 20:56 (2018)    Sujet du message: HELP!!!
 
Oui mais le ventilo ne fonctionnera jamais si ton LDR ne circule pas et que la sonde est placée sur une partie froide.
Au vu de ce que tu as déjà fait je crains qu'il ne faille attaquer un diagnostic poussé comme te le suggère Ahell.
Revenir en haut

ahell Répondre en citant


Hors ligne

Inscrit le: 25 Déc 2011
Messages: 2 433
Localisation: amiens
Masculin

MessagePosté le: Mar 27 Mar - 22:04 (2018)    Sujet du message: HELP!!!
 
vas y étape par étape.
Commence par les basiques et élimine point par point.
Avant d'ouvrir, surtout tu te renseignes pour savoir si les pièces et joints en remplacement sont dispo car çà commence a être compliqué sur ces modèles.
les motos de trial ont un rayon de braquage important et parfois en veillissant les faisceaux électriques se détériorent et cassent au niveau de la colonne de direction.
J'ai eu le tour une fois.
teste bien la conductivité des fils en jouant du guidon. N'hésite pas à remplacer les fils au moindre doute.
_________________
Avis aux 125: l'important ce n'est pas d'en avoir une grosse, c'est de savoir bien s'en servir !
Gasgas c'était mieux avant ! ( avant la SIMA! )
Revenir en haut

jerem22300 Répondre en citant


Hors ligne

Inscrit le: 27 Mar 2018
Messages: 10
Localisation: CUGUEN
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 28 Mar - 10:49 (2018)    Sujet du message: HELP!!!
 
Merci à vous d'avoir apporté de l'intérêt à mon appel à l'aide ahah!
Loran, je n'ai toujours pas éclairci l'histoire du ventilo, j'arrive pas à le faire tourner sauf avec une batterie en direct.. Donc je me focalise sur celui ci avant tout..!
Meme en direct il tourne pas quand la moto est en route! Je vais acheter un testeur et vérifier le faisceau! Pour ma part, il faut absolument que j'elimine le pb du ventilo avant de m'attaquer au moteur ou autre..
Comme le dis bien ahell, je vais y aller étape par étape!
Cela dit, Ahell, en quoi la direction peut jouer sur mon faisceau sachant que je n'ai que le coupe circuit qui passe par la(et qui fonctionne)? D'autant plus que mon feu av (passant dans la direction) et ar fonctionnes tres bien..
Question tres bête pour vous j'imagine, je n'ai jamais utilisé de testeur pour contrôler un faisceau.. Ou doit-je tester et avec quel mode du testeur??? Une idée de la valeur que je dois trouver ??

_________________
Amateur dans le monde du trial, je progresse en bretagne dans le 35. Généralement seul sur mon joujou, je vous invite à me faire signe si vous êtes du coin!!
Revenir en haut

ahell Répondre en citant


Hors ligne

Inscrit le: 25 Déc 2011
Messages: 2 433
Localisation: amiens
Masculin

MessagePosté le: Mer 28 Mar - 11:25 (2018)    Sujet du message: HELP!!!
 
Sur les testeurs tu as une position bip sonore généralement.
au niveau de la colonne les fils peuvent se mettre à la masse, casser dans les gaines ou au ras des cosses.
Vérifies le courant qui arrive (ou pas ) au ventilo. (continu ou alternatif, valeur)
_________________
Avis aux 125: l'important ce n'est pas d'en avoir une grosse, c'est de savoir bien s'en servir !
Gasgas c'était mieux avant ! ( avant la SIMA! )
Revenir en haut

jerem22300 Répondre en citant


Hors ligne

Inscrit le: 27 Mar 2018
Messages: 10
Localisation: CUGUEN
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 28 Mar - 12:54 (2018)    Sujet du message: HELP!!!
 
Ahell, tu ma mis la puce à l'oreille avec la masse!!
Je suis peut être complètement à la masse mais jamais je n'aurai pensé qu'il y aurait un souci de masse étant donné que tout fonctionne sauf le ventilo! Et pourtant!!
Je viens de faire l'essai de faire un pont direct de la fiche du ventilo à la masse du coupe circuit et comme par magie, le ventilo tourne en direct moteur en route !!!!
Mais comment est ce possible??? pourquoi ce ventilo ne tourne pas s'il n'est pas direct à la masse?? Le circuit fonctionne pourtant bien étant donné que la moto démarre! Si ma masse était défectueuse à un endroit la moto ne démarrerai pas si!?
Du coup? Puis-je brancher mon ventilo à la masse (en direct) en créant un pont?
_________________
Amateur dans le monde du trial, je progresse en bretagne dans le 35. Généralement seul sur mon joujou, je vous invite à me faire signe si vous êtes du coin!!
Revenir en haut

marsou Répondre en citant


Hors ligne

Inscrit le: 04 Mai 2015
Messages: 565
Localisation: haute normandie
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mer 28 Mar - 15:36 (2018)    Sujet du message: HELP!!!
 
rien a voir entre ton soucis de ventilo et le demarrage de ta moto !

en général la sonde " coupe" un fil et des qu'elle est a température , elle "reconnecte " le fil et donne l'alimentation a ton ventilo pour tourner !

peut etre que ta sonde a la place de couper un fil d'alimentation en + , coupe la masse , mais des que la moto serait a temperature le ventilo tournerait .

ensuite tu as peut etre ton regulateur de tension dans le sac et celui ce ne donne jamais l'alimentation a la sonde , quoi que non car en direct elle fonctionne !!!

bon ben il y a un petit beug , pas facile a regler par clavier Bannir Bannir Bannir
_________________
j'ai mis énormément d'argent dans les voitures , les motos et l'amusement , le reste , je l'ai gaspillé !!!
Revenir en haut

jerem22300 Répondre en citant


Hors ligne

Inscrit le: 27 Mar 2018
Messages: 10
Localisation: CUGUEN
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 28 Mar - 20:41 (2018)    Sujet du message: HELP!!!
 
Heyy!!

Bon, je reviens avec des nouvelles fraîche concernant mon histoire de ventilateur!!
Voici tout d'abord une image!



Comme vous pouvez les constater, 3 fils sont reliés entre eux! Fils représentés par un point rouge sur le schéma!!
j'en reviens pas!! Deux masse et un neutre reliés entre eux!!! Sans même envoyer tout ça vers la masse!
Non non , les trois fils ne vont en aucun cas à la masse!!!
Alord que sur le schéma, on distingue bien deux masses !

Je vais revoir tout ça, on va faire chauffer le fer à souder!
Quand je vois ce genre de bricole ça ne me rassure pas!!

Affaire à suivre!

Et pour répondre à ton message Marsou, ma sonde je me pose pas de problème, je l'ai testée, elle fonctionne bien, elle était juste pas branchée au circuit du radiateur.. œuvre de l'ancien propriétaire! Et je me permet de te reprendre sur le fait que la sonde est en amont du régulateur de ventilo comme sur le schéma!
Merci en tout cas pour ta réponse Marsou!!
_________________
Amateur dans le monde du trial, je progresse en bretagne dans le 35. Généralement seul sur mon joujou, je vous invite à me faire signe si vous êtes du coin!!


Dernière édition par jerem22300 le Mer 28 Mar - 20:47 (2018); édité 1 fois
Revenir en haut

jerem22300 Répondre en citant


Hors ligne

Inscrit le: 27 Mar 2018
Messages: 10
Localisation: CUGUEN
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 3 Avr - 21:54 (2018)    Sujet du message: HELP!!!
 
Bonsoir à tous!!

Des petites nouvelles de mon histoire!
J'ai donc refait le faisceau électrique! Ça fonctionne!
Mon ventilateur se met en marche quand il faut!

Par manque de bol, le joint de sonde en caoutchouc est craqué.. ce qui créer une fuite au niveau de la sonde! arfff
Savez-vous si on peut avoir le joint sans la sonde? Sur le site de dherbey on ne trouve que le lot (sonde, joint, griffe)...!!

Bonne soirée à tous!
_________________
Amateur dans le monde du trial, je progresse en bretagne dans le 35. Généralement seul sur mon joujou, je vous invite à me faire signe si vous êtes du coin!!
Revenir en haut

Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:48 (2018)    Sujet du message: HELP!!!
 
Revenir en haut
Poster un nouveau sujet   Répondre au sujet    Forum Trial Passion Index du Forum -> Mécanique -> Gas gas
Page 1 sur 1

Choose Display Order
Montrer les messages depuis:   
User Permissions

 
Sauter vers:  

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Skin Created by: Sigma12
Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com