Problème allumage

 
Poster un nouveau sujet   Répondre au sujet    Forum Trial Passion Index du Forum -> Mécanique -> Beta

singesavant Répondre en citant


Hors ligne

Inscrit le: 08 Oct 2018
Messages: 18
Masculin

MessagePosté le: Sam 22 Déc - 19:00 (2018)    Sujet du message: Problème allumage
 
Bonjour
Mon 125cc de 2012 a depuis quelques sorties un problème de coupure de l'allumage.
J'ai refait la cosse à angle droit qui va sur la bobine car le fil était abîmé la moto est reparti nickel...
Et depuis de temps en temps le moteur s'arrête et ne repart pas. Démontage rapide de la bobine et de l'anti parasites voire changement de bougie et ça fini par redémarrer sans pouvoir identifier d'où vient le problème...
C'est une evo de 2012 avaient elles des soucis d'allumage connus ou autre problème classiques (CDI, stator...) ?

Merci pour votre aide

Davy
Revenir en haut

Publicité






MessagePosté le: Sam 22 Déc - 19:00 (2018)    Sujet du message: Publicité
 
PublicitéSupprimer les publicités ?
Revenir en haut

Jyssay Répondre en citant


Hors ligne

Inscrit le: 07 Juin 2018
Messages: 10
Localisation: Pas de calais
Masculin Balance (23sep-22oct)

MessagePosté le: Dim 20 Jan - 16:36 (2019)    Sujet du message: Problème allumage
 
Salut Davy,
J'ai moi aussi une Evo de 2012, j'ai eu un soucis d'allumage, ça venais du coupe contact 1km à pied Evil or Very Mad
_________________
Pourquoi s'évertuer à faire des virages bien serrés, la ligne droite est tellement plus simple!
Revenir en haut

singesavant Répondre en citant


Hors ligne

Inscrit le: 08 Oct 2018
Messages: 18
Masculin

MessagePosté le: Dim 20 Jan - 17:32 (2019)    Sujet du message: Problème allumage
 
Hello mea culpa je suis pas revenu sur le post...

J'ai revu le coupe contact aussi, recablé la bobine anti parasite, ouvert la cache allumage... et surtout changé trois fois de bougie dont la dernière quasi neuve... et depuis plus du tout de problème pas une seule coupure !

Étais ce mes bougies qui avaient reçues ou bien le reste ???

Toujours merci pour ta réponse

Davy
Revenir en haut

Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:22 (2019)    Sujet du message: Problème allumage
 
Revenir en haut
Poster un nouveau sujet   Répondre au sujet    Forum Trial Passion Index du Forum -> Mécanique -> Beta
Page 1 sur 1

Choose Display Order
Montrer les messages depuis:   
User Permissions

 
Sauter vers:  

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Skin Created by: Sigma12
Powered by phpBB © 2001, 2019 phpBB Group
Traduction par : phpBB-fr.com