RegisterRegister 
 
Problème beta rev 3

 
Post new topic   Reply to topic    Forum Trial Passion Forum Index -> Mécanique -> Mécanique générale

Zickou Reply with quote


Offline

Joined: 10 Aug 2019
Posts: 2
Masculin

PostPosted: Sat 10 Aug - 16:26 (2019)    Post subject: Problème beta rev 3
 
Bonjour camarades,

J'ai deux petits soucis qui me font tourner en bouric depuis qq semaines sur ma bêta rev 3 de 2007.

1er électrique. Mon ventilateur ne fonctionne plus !
- J'ai débranché la sonde...
- J'ai changé le ventilo...
- J'ai changé le régulateur de tension...

Ça ne fonctionne toujours pas. J'ai pensé à un problème de masse... J'ai donc débranché mes ampoules.... Ça ne change rien.

Je suis un peu perdu je sais plus trop quoi faire... J'ai ouvert tout le faisceau électrique mais tous les câbles semblent être en bonne etat. J'ai du jus partout sauf jusqu'au ventilo apparemment. Ma dernière idée serait que la cosse du ventilateur est hs ? Une idée ?

Le deuxième problème est que à chaud la moto ratatouille. A froid elle tourne nickel mais a chaud elle toftof jusqu'à s'éteindre. Stator ?
Elle redémarre à chaud.

Qu'en pensez vous ?

Au plaisir. Bonne journée
Back to top

Publicité






PostPosted: Sat 10 Aug - 16:26 (2019)    Post subject: Publicité
 
PublicitéSupprimer les publicités ?
Back to top

ahell Reply with quote


Offline

Joined: 25 Dec 2011
Posts: 2,644
Localisation: amiens
Masculin

PostPosted: Sat 10 Aug - 22:32 (2019)    Post subject: Problème beta rev 3
 
Tu as un multimetre?
_________________
Avis aux 125: l'important ce n'est pas d'en avoir une grosse, c'est de savoir bien s'en servir !
Gasgas c'était mieux avant ! ( avant la SIMA! )
Back to top

Zickou Reply with quote


Offline

Joined: 10 Aug 2019
Posts: 2
Masculin

PostPosted: Sun 11 Aug - 02:25 (2019)    Post subject: Problème beta rev 3
 
Oui oui.
Back to top

papoulet Reply with quote


Offline

Joined: 01 Jan 2014
Posts: 228
Localisation: montelimar
Masculin

PostPosted: Tue 13 Aug - 19:08 (2019)    Post subject: Problème beta rev 3
 
ponte les 2 fils de la sonde, tu pourras eliminer le doute de la sonde.
_________________
plus tu freines, moins tu vas vite, et moins tu vas vite, plus tu vas doucement et plus tu vas doucement, moins ça montera la marche ...
Back to top

magnustri Reply with quote


Offline

Joined: 10 Nov 2018
Posts: 50
Localisation: Belgique
Masculin

PostPosted: Fri 23 Aug - 20:53 (2019)    Post subject: Problème beta rev 3
 
J'ai eu une REV3 de 2003, vendue il y a quelques mois.
J'ai eu le même soucis et démontage de la sonde, test avec multimètre et un briquet.......tu mets le multi en Ohm.....tu chauffe et dans la minute, tu dois avoir le contact.....
Back to top

dudu73 Reply with quote


Offline

Joined: 04 Apr 2013
Posts: 238
Localisation: savoie
Masculin Scorpion (23oct-21nov)

PostPosted: Thu 5 Sep - 09:49 (2019)    Post subject: Problème beta rev 3
 
tu peux déjà tester à l'arrivé de la sonde si tu as du jus, et pour tester la sonde tu fais bouillir de l'eau tu la plonge dedans et ton contact doit se fermer. après sans être devant ont ne va pas pouvoir en faire plus, essaye étape par étape pour savoir ou le jus s'arrête.

bon courage.
_________________
pas méchant mais faut pas me faire chier
Back to top
Post new topic   Reply to topic    Forum Trial Passion Forum Index -> Mécanique -> Mécanique générale
Page 1 of 1

Choose Display Order
Display posts from previous:   
User Permissions

 
Jump to:  

Index | How to create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Skin Created by: Sigma12
Powered by phpBB © 2001, 2020 phpBB Group